Chinaunix首页 | 论坛 | 博客
  • 博客访问: 1936470
  • 博文数量: 347
  • 博客积分: 1241
  • 博客等级: 中尉
  • 技术积分: 4752
  • 用 户 组: 普通用户
  • 注册时间: 2011-01-27 06:48
个人简介

下死功夫,动活脑筋;读好书,交益友

文章分类

全部博文(347)

文章存档

2018年(23)

2017年(68)

2016年(46)

2015年(51)

2014年(58)

2013年(53)

2012年(42)

2011年(6)

发布时间:2016-10-12 19:53:58

ubuntu 14.04 默认自带的groovy的版本是 1.8.6,很古老的一个版本即使从ppa更新,也是2.0.0 beta版本最简单的办法使用sdk安装1  curl -s get.sdkman.io | bash2source "$HOME/.sdkman/bin/sdkman-init.sh"sdk install groovygroovy -version......【阅读全文】

阅读(571) | 评论(0) | 转发(0)
给主人留下些什么吧!~~
留言热议
请登录后留言。

登录 注册