Chinaunix首页 | 论坛 | 博客
  • 博客访问: 212496
  • 博文数量: 32
  • 博客积分: 215
  • 博客等级: 入伍新兵
  • 技术积分: 936
  • 用 户 组: 普通用户
  • 注册时间: 2011-02-25 11:21
个人简介

一个靠社会发展推动我不懈努力的人!

文章分类

全部博文(32)

文章存档

2017年(3)

2016年(4)

2015年(8)

2013年(10)

2012年(7)

发布时间:2015-12-04 10:52:44

等保查出机器的PHP版本有高风险漏洞,需要升级。试了各种yum升级方式都没戏.具体为啥没戏就不一一说明了(可能你的环境可以)我的是centos 7.1系统卸载重装方式:(安全)CentOS/RHEL 7.x:rpm -Uvh https://dl.fedoraproject.org/pub/epel/epel-release-latest-7.noarch.rpmrpm -Uvh https://mirror.webtatic.com/yum/el7.........【阅读全文】

阅读(2009) | 评论(0) | 转发(0)

发布时间:2013-04-22 12:55:48

PHP 5.3.10 编译安装以及各种报错解决办法......【阅读全文】

阅读(1661) | 评论(0) | 转发(0)
给主人留下些什么吧!~~
留言热议
请登录后留言。

登录 注册