Chinaunix首页 | 论坛 | 博客
  • 博客访问: 380128
  • 博文数量: 28
  • 博客积分: 150
  • 博客等级: 入伍新兵
  • 技术积分: 428
  • 用 户 组: 普通用户
  • 注册时间: 2011-01-25 12:07
个人简介

Cisco Certified Internetwork Expert(Routing and Switching) CCIE R&S 2101X, IBM Certified Advanced Technical Expert - Power Systems with AIX v2, Red Hat Certified Engineer RHCE 130-165-39X, Oracle Certified Master 10g

文章分类

全部博文(28)

文章存档

2018年(1)

2017年(2)

2016年(4)

2015年(8)

2014年(4)

2013年(2)

2011年(7)

我的朋友

分类: 虚拟化

2018-01-15 12:09:13

========phanx.com========
Author:   phanx
Updated: 2018-1-15
转载请保留作者信息
=========================

最近对一台ESXi 5.5进行升级,目标版本是ESXi 6.5U1,使用的是DELL定制版。
遇到了一个vib冲突的问题。



解决方式就是重新进入原来的ESXi中,找到这个冲突的vib,删除掉。

点击(此处)折叠或打开

  1. esxcli software vib list | grep mpt3sas
  2. esxcli software vib remove -n scsi-mpt3sas


然后再升级就没问题了。

阅读(1715) | 评论(0) | 转发(0) |
0

上一篇:Elastic里有Indices但Kibana Discover 页查询不到

下一篇:没有了

给主人留下些什么吧!~~
评论热议
请登录后评论。

登录 注册