Chinaunix首页 | 论坛 | 博客

分类: 大数据

2018-01-03 15:35:04

资讯

技术


  • 在现实情况下,我们需要的 JDK 版本可能并没有在集群上安装,这个时候咋办?是不是就没办法呢?答案肯定不是,本文就是介绍如何解决这种问题的。以 Python 和 JDK 为例进行说明。
  • 阅读原文

    http://click.aliyun.com/m/38659/


阅读(84) | 评论(0) | 转发(0) |
给主人留下些什么吧!~~
评论热议
请登录后评论。

登录 注册