全部博文(403)
| 标题 | 阅读 | 评论 | 转发 | 发布日期 | |
|---|---|---|---|---|---|
| RFC1929 | 2661 | 1 | 0 | 2006-09-26 | |
| RFC1928 | 3340 | 0 | 0 | 2006-09-26 | |
| RADIUS安全协议 | 2109 | 0 | 0 | 2006-09-15 | |
| Simple Service Discovery Protocol/1.0 | 3046 | 0 | 0 | 2006-08-02 | |
| URI和URL的区别 | 1815 | 0 | 0 | 2006-08-02 | |
| TCP的首部 | 1900 | 0 | 0 | 2006-08-02 | |
| HTTPMU/UDP | 4130 | 0 | 1 | 2006-08-02 | |
| Multicast and Unicast UDP HTTP Messages | 3276 | 0 | 0 | 2006-08-02 | |
| UDP协议简介 | 1921 | 0 | 0 | 2006-08-02 | |
| UDP协议的标题结构 | 1573 | 0 | 0 | 2006-08-02 | |
| 用Java编写简单的UDP网络通信程序 | 1549 | 0 | 0 | 2006-08-02 | |
| 直接用socket实现HTTP协议 | 2070 | 0 | 0 | 2006-08-02 | |
| RFC2616下 | 3359 | 0 | 0 | 2006-08-02 | |
| RFC2518 | 2247 | 0 | 0 | 2006-08-02 | |
| Java:用Socket类实现HTTP协议客户端应用 | 1600 | 0 | 0 | 2006-08-02 | |
| AJAX快速入门之HTTP协议基础 | 1361 | 0 | 0 | 2006-08-02 | |
| HTTP协议分析 | 9307 | 0 | 0 | 2006-08-02 | |
| 浅谈HTTP协议(一)--结构 | 1716 | 0 | 0 | 2006-08-02 | |
| 浅谈HTTP协议(二)--返回值 | 1617 | 0 | 0 | 2006-08-02 | |
| 基于混合TCP-UDP的HTTP协议实现方法 | 1760 | 0 | 0 | 2006-08-02 |