Chinaunix首页 | 论坛 | 博客
  • 博客访问: 188736
  • 博文数量: 41
  • 博客积分: 0
  • 博客等级: 民兵
  • 技术积分: 275
  • 用 户 组: 普通用户
  • 注册时间: 2009-07-24 19:36
文章存档

2017年(17)

2016年(13)

2015年(4)

2014年(6)

2011年(1)

我的朋友

发布时间:2017-01-03 10:30:10

http://blog.csdn.net/u012199908/article/details/53056819centos7升级Python的教程已经有很多了比如老版本的python是2.6.6,新安装的python版本是2.7.9mv /usr/bin/python /usr/bin/python2.6.6mv /usr/local/bin/python /usr/bin/python大多都提到了安装新的python后,yum无法运行的解决方法#vi.........【阅读全文】

阅读(5580) | 评论(0) | 转发(0)

发布时间:2017-01-03 10:23:56

在CentOS7上安装ansible问题使用命令安装,出现找不到package,没有安装的提示[root@arthur ~]# yum install ansible ... ... No package ansible available.Error: Nothing to do1234512345解决办法原理.........【阅读全文】

阅读(3557) | 评论(0) | 转发(0)
给主人留下些什么吧!~~
留言热议
请登录后留言。

登录 注册