Chinaunix首页 | 论坛 | 博客
  • 博客访问: 1167635
  • 博文数量: 107
  • 博客积分: 1456
  • 博客等级: 上尉
  • 技术积分: 1868
  • 用 户 组: 普通用户
  • 注册时间: 2011-03-13 15:33
文章分类

全部博文(107)

文章存档

2021年(2)

2016年(8)

2015年(8)

2014年(10)

2013年(20)

2012年(38)

2011年(21)

发布时间:2013-06-21 11:26:33

环境是CentOS 6.3,在安装DELL的OpenMange Server Administrator时,出现如下报错:error: Failed dependencies:        libcmpiCppImpl.so.0()(64bit) is needed by srvadmin-itunnelprovider-7.2.0-4.468.1.el6.x86_64于是用yum安装所缺少的rpm包,但提示已安装:[root@cl109 ~.........【阅读全文】

阅读(5851) | 评论(2) | 转发(0)
给主人留下些什么吧!~~
留言热议
请登录后留言。

登录 注册