Chinaunix首页 | 论坛 | 博客
  • 博客访问: 407799
  • 博文数量: 96
  • 博客积分: 4594
  • 博客等级: 上校
  • 技术积分: 1130
  • 用 户 组: 普通用户
  • 注册时间: 2009-07-30 19:56
文章分类
文章存档

2012年(8)

2011年(49)

2010年(18)

2009年(21)

分类:

2011-05-09 10:40:38

早上做802.1x认证实验,可是装完j2re后,不能安装cisco acs,好像acs不能支持win7安装。
需要的实验工具:
DynamipsGUI小凡
j2re-1_4_2_10-windows-i586-p.exe    Java程序环境集合
Cisco secure ACS4.2
阅读(824) | 评论(0) | 转发(0) |
0

上一篇:ISIS实验

下一篇:linux综合调优

给主人留下些什么吧!~~