Chinaunix首页 | 论坛 | 博客
  • 博客访问: 256360
  • 博文数量: 39
  • 博客积分: 747
  • 博客等级: 上士
  • 技术积分: 395
  • 用 户 组: 普通用户
  • 注册时间: 2011-02-12 19:26
文章分类

全部博文(39)

文章存档

2015年(2)

2014年(4)

2012年(32)

2011年(1)

分类: LINUX

2015-01-14 10:15:34

自带人界面更新提示本地依赖关系已损坏
可使用以下命令更新
sudo apt-get clean; sudo apt-get update ; sudo apt-get dist-upgrade
阅读(4512) | 评论(0) | 转发(0) |
0

上一篇:Deepin下自带wps,提示系统缺失字体

下一篇:没有了

给主人留下些什么吧!~~