Chinaunix首页 | 论坛 | 博客
  • 博客访问: 1150600
  • 博文数量: 116
  • 博客积分: 2889
  • 博客等级: 少校
  • 技术积分: 1337
  • 用 户 组: 普通用户
  • 注册时间: 2007-03-29 09:35
个人简介

IT运维工程师、律师 IT相关技术支持、法律咨询

文章分类

全部博文(116)

文章存档

2015年(1)

2014年(2)

2013年(5)

2012年(12)

2011年(4)

2010年(12)

2009年(21)

2008年(37)

2007年(22)

分类: LINUX

2007-03-30 16:06:28

错误信息:
No package 'libgtkhtml-3.8' found

Consider adjusting the PKG_CONFIG_PATH environment variable if you
installed software in a non-standard prefix.

Alternatively, you may set the environment variables HTML_CFLAGS
and HTML_LIBS to avoid the need to call pkg-config.
See the pkg-config man page for more details.

解决办法:
缺 gtkhtml-1.1.9-12.i386.rpm     06-Mar-2006 16:49     531K     
 gtkhtml-devel-1.1.9-12.i386.rpm  这两个包,,装上即可正常编译通过

阅读(1089) | 评论(0) | 转发(0) |
0

上一篇:没有了

下一篇:用iptables实现NAT

给主人留下些什么吧!~~